WHCSRL 技术网

(‘You must install pydot (`pip install pydot`) and install graphviz (see instructions at https://gra_

('You must install pydot (pip install pydot) and install graphviz (see instructions at https://graphviz.gitlab.io/download/) ', ‘for plot_model/model_to_dot to work.’)

缺少依赖包导致的

解决:

在anaconda prompt中:

conda install graphviz
conda install pydotplus

推荐阅读